Kalendář
  • 19.1.2018ShmooCon
AEC v1.0.4

Kyber bezpecnost
@Kyberbezpecnost.cz

Cisco opravilo zranitelnost používanou CIA

11. 5. 2017

Share Button

Kritická zranitelnost umožňuje útočníkovi ovládnout síťová zařízení Cisco přes protokol Telnet. Exploit na její využití byl publikován WikiLeaks v rámci balíku dat Valut 7. Zranitelnost obdržela skóre 9,8 z 10-ti a jejímu využití nelze zabránit jiným způsobem. Proto se doporučuje aktualizovat software Cisco IOS a Cisco IOS XE co nejdříve.

Share Button

Komentáře