Kalendář
  • 7.1.2019FloCon
  • 11.1.2019Disobey Conference
  • 18.1.2019ShmooCon
  • 21.1.2019SANS Cyber Threat Intelligence Summit
AEC v1.0.4

Kyber bezpecnost
@Kyberbezpecnost.cz

Dvě kritické zranitelnosti v Exim maileru

27. 11. 2017

Exim je rozšířený mail transfer agent pro unixové a unix-like systémy. První zranitelnost umožňuje remote code execution na SMTP serveru, zatímco druhá způsobí pád programu pomocí jediného škodlivého mailu. Obě zranitelnosti byly opraveny ve verzi Exim 4.90.

Share Button

Komentáře