Kalendář
  • 21.1.2019SANS Cyber Threat Intelligence Summit
  • 23.1.2019SecOps Europe
  • 12.3.2019Cloud & Cyber Security Expo
  • 18.3.2019FIRST Cyber Threat Intelligence Symposium (CTI)
AEC v1.0.4

Kyber bezpecnost
@Kyberbezpecnost.cz

Exim mailer postihla další kritická zranitelnost

7. 3. 2018

Exim je software, který využívá víc než polovina všech mail-serverů. Jeho zranitelnost umožňuje způsobit přetečení bufferu a vykonání škodlivého kódu, který ale může mít maximální velikost jeden byte. Zneužití zranitelnosti je proto velmi obtížné. Zranitelnost byla opravena ve verzi Exim 4.90.1.

Share Button

Komentáře