Kalendář
  • 26.1.2020International Cyber Security Forum (FIC)
  • 4.2.2020IT-Defense 2020
  • 13.2.2020Offensive Security Conference
  • 1.4.2020ASIS Europe
AEC v1.0.4

Kyber bezpecnost
@Kyberbezpecnost.cz

Zranitelnost UNIX-based systémů umožňuje zachytávat provoz přes VPN

10. 12. 2019

Zranitelností CVE-2019-14899 trpí většina systémů, které jsou založené na UNIXu (BSD, Linux, macOS, iOS, Android). Útočníkovi, který má přístup k fyzické vrstvě umožňuje vkládat vlastní data do TCP přenosu a tak unést VPN provoz.

Share Button

Komentáře